🩹 Consejos del QSA #2:

En la versión 4.0 de PCI DSS req. 6.3.3, los parches “altos” y “críticos” se deben instalar dentro del primer mes posterior a su publicación. En PCI DSS v3.2.1 (req. 6.2) solo se requería la instalación de los parches “críticos” dentro del mes después de su publicación.
diciembre 5, 2023